[庫存區]

ActiveSync 再也無法連線...求救~!

請教各位,現在不論如何重新安裝ActiveSync的4.1版或者4.5版,英文或者中文版,每次以USB連結我的Windows PPC2003 device的時候都會出現錯誤訊息: "無法驗證裝置上的ActiveSync版本,可能是防火牆之類的程式封鎖了ActiveSync用來連線到裝置的連接阜,或者您可能必須將PC上的ActiveSync升級為較新版本"

然後...與PPC之間就只剩下充電的功能...完連結不到

也是過重新下載ActiveSync,重新安裝,完全無效

Windows內建防火牆已經關閉,作業系統WindowsXP SP-2,防毒軟體Kaspersky V7.0.0.125已經暫停防護

請教各位高手幫幫忙
喜歡這篇文章嗎?
回覆 8
您需要登入後才可以回帖 登入 | 註冊會員

本版積分規則 回覆 15 個字以上可拿獎勵,
規則詳見此

精選熱門商品
提示訊息
go_top